nD-enerserve Forums
020-10-05_smartpi_buster.img Grundinitialisierung führt zu korruptem Filesystem - Printable Version

+- nD-enerserve Forums (https://forum.enerserve.eu)
+-- Forum: SmartPi (https://forum.enerserve.eu/forumdisplay.php?fid=1)
+--- Forum: SmartPi - Deutsch (https://forum.enerserve.eu/forumdisplay.php?fid=3)
+--- Thread: 020-10-05_smartpi_buster.img Grundinitialisierung führt zu korruptem Filesystem (/showthread.php?tid=1428)

Pages: 1 2


RE: 020-10-05_smartpi_buster.img Grundinitialisierung führt zu korruptem Filesystem - muennich - 20.03.2021

und nach etwa 2,5h Gesamtlaufzeit hat die grüne Led zum leuchten aufgehört, am Desktop ist nur noch das Hintergrundbild sichtbar, ssh-session wurde abgebrochen, relogin nicht mehr möglich ... und das alles ohne weiteres Zutun von Außen!

MEIN FAZIT: Mit dem Image stimmt was nicht! 

Hat denn Jemand das Image KÜRZLICH in Betrieb genommen!? 


RE: 020-10-05_smartpi_buster.img Grundinitialisierung führt zu korruptem Filesystem - Timo - 10.04.2021

(20.03.2021, 17:56)muennich Wrote: und nach etwa 2,5h Gesamtlaufzeit hat die grüne Led zum leuchten aufgehört, am Desktop ist nur noch das Hintergrundbild sichtbar, ssh-session wurde abgebrochen, relogin nicht mehr möglich ... und das alles ohne weiteres Zutun von Außen!

MEIN FAZIT: Mit dem Image stimmt was nicht! 

Hat denn Jemand das Image KÜRZLICH in Betrieb genommen!? 

Hallo Andreas,
ich versuche seit Tagen einen SmartPi2.0 mit dem letzten "020-10-05_smartpi_buster.img " Image zu updaten. 
Leider hat bei mir der dowloadlink "https://files.enerserve.eu/smartpi/smartpi-buster.7z" nicht funktioniert.

Gibt es Neuigkeiten von anderen Usern zu diesem Image?

Beste Grüsse
Timo


RE: 020-10-05_smartpi_buster.img Grundinitialisierung führt zu korruptem Filesystem - jens - 29.04.2021

Hallo Zusammen,

der Downloadlink funktioniert. Wir haben das Image seit Wochen ohne Probleme im Einsatz.
Geht denn nach einem Neustart der SmartPi wieder?

Viele Grüße Jens